Register
FaceBook Twitter

[SOLVED] scan stuck at 11%

Container for RESOLVED incidents, queries SOLVED by the experts, EXPIRED topics or those that have been CLOSED by the users.
Registered user
Posts: 9
Joined: Tue, 24 Apr 2012, 16:04

Re: scan stuck at 11%

Postby reshal » Wed, 25 Apr 2012, 16:43

ok have send you a message.

Registered user
Posts: 9
Joined: Tue, 24 Apr 2012, 16:04

Re: scan stuck at 11%

Postby reshal » Thu, 26 Apr 2012, 17:37

it didnt work still stuck................

Registered user
Posts: 9
Joined: Tue, 24 Apr 2012, 16:04

Re: scan stuck at 11%

Postby reshal » Wed, 02 May 2012, 21:03

defragler completed and when it started it was 33% fragmentated when it was finished and i checked it again and it was up to 42....

so i did it again it went down to 40. then i did it again went up to 42% again.
then i did the defrag at start. nothing changed. tried again nothing stil changed.

tried to defrag couple more times now change still.....

and still cant scan.

Registered user
Posts: 9
Joined: Tue, 24 Apr 2012, 16:04

Re: scan stuck at 11%

Postby reshal » Sat, 05 May 2012, 11:56

Took a while but it is fixed as far as i can tell now.

Thanks :)

Official moderator
User avatar
Posts: 3199
Joined: Mon, 02 Apr 2012, 17:53
Location: Panda HQ - Bilbao

Re: scan stuck at 11%

Postby VirusBuster » Mon, 07 May 2012, 07:29

A clean reinstalation corrected the issue
ISSUE SOLVED
Regards,

Jorge Torre
TechSupport Department, Panda Security
Retail & Malware Team
I don't reply to private messages unless I have previously requested them

Previous

Return to Consumer 2012 - Archive Issues

Who is online

Users browsing this forum: No registered users and 0 guests