[CLOSED] virusscan hangs at BOOT_C

Container for RESOLVED incidents, queries SOLVED by the experts, EXPIRED topics or those that have been CLOSED by the users.
Locked
tkdchamp
Registered user
Registered user
Posts: 1
Joined: Thu, 03 Jul 2014, 20:02

[CLOSED] virusscan hangs at BOOT_C

Post by tkdchamp » Thu, 03 Jul 2014, 20:10

Hi,

I'm trying to run a scan, but it stops at BOOT_C. When I run a critical area scan this is at 99% and when I run a full scan this is at approximately 49%.

What's going on here? Please help resolve this.

User avatar
VirusBuster
Official moderator
Official moderator
Posts: 7595
Joined: Mon, 02 Apr 2012, 18:53
Location: Panda HQ - Bilbao

Re: virusscan hangs at BOOT_C

Post by VirusBuster » Fri, 04 Jul 2014, 09:11

Which PCA version are you using? You can check it by clicking the horizontal bars at the top right side of the interface and selecting About Panda Cloud Antivirus PRO
We will also need a PsErrorTrace log to be collected while replicating the problem
Regards,

Image
Jorge Torre
TechSupport Department - Panda Security

I don't reply to private messages unless I have previously requested them

User avatar
VirusBuster
Official moderator
Official moderator
Posts: 7595
Joined: Mon, 02 Apr 2012, 18:53
Location: Panda HQ - Bilbao

Re: virusscan hangs at BOOT_C

Post by VirusBuster » Thu, 17 Jul 2014, 11:52

Closed due to lack of response
TOPIC CLOSED
Regards,

Image
Jorge Torre
TechSupport Department - Panda Security

I don't reply to private messages unless I have previously requested them

Locked

Return to “Panda Cloud Antivirus Pro Edition - Archive Issues”